Board logo

标题: [公告]本站2013年前工具目前支持mysql最高版本为5.1.55,2013年后工具无限制 [打印本页]

作者: 白乐天    时间: 2011-11-11 15:32     标题: [公告]本站2013年前工具目前支持mysql最高版本为5.1.55,2013年后工具无限制

除非特别标明,本站所有2013年前的工具默认支持mysql最高版本为5.1.55,请需要使用本站工具的用户安装这之下的版本,以免麻烦。


我推荐的集成mysql+php+apache的版本可以从这里下
APMServ 5.2.6
http://www.onlinedown.net/soft/41626.htm
作者: 蔚海深蓝    时间: 2012-1-3 22:14

支持一下哈




欢迎光临 论坛转换网 (http://www.bbstobbs.com/) Powered by Discuz! 7.0.0