Discuz7.x备份数据互补 Discuz7.2合并 Discuz!NT转Discuz7.2 DV.Net转Discuz7.2 UC1.5合并
Discuz!X1备份数据互补 Discuz!X1合并 Discuz!NT转Discuz!X1 Phpwind7.5转Discuz!NT3.1 UC1.6合并
Discuz!X1.5备份数据互补 Discuz!X1.5合并 Discuz!NT转Discuz!X1.5 Discuz!X1转Discuz!NT3.1 BBSMAX5转DX2
Discuz!X2备份数据互补 Discuz!X2合并 Discuz!NT转Discuz!X2 Discuz!X1.5转Discuz!NT3.5
Discuz!X2.5备份数据互补 Discuz!X2.5合并 Discuz!NT转Discuz!X2.5 dvbbs转Discuz!X2.5
Phpwind转Discuz!NT3.5 Discuz!X3合并 Discuz!NT转Discuz!X3 dvbbs转Discuz!X3
phpwind转Discuz!X3.1 Discuz!X3.1合并 Discuz!NT转Discuz!X3.1 dvbbs转Discuz!X3.1
phpwind转Discuz!X3.2 Discuz!X3.2合并 Discuz!NT转Discuz!X3.2 dvbbs转Discuz!X3.2
phpwind转Discuz!X3.3 Discuz!X3.3合并 Discuz!NT转Discuz!X3.3 dvbbs转Discuz!X3.3
返回列表 回复 发帖

[公告]本站2013年前工具目前支持mysql最高版本为5.1.55,2013年后工具无限制

除非特别标明,本站所有2013年前的工具默认支持mysql最高版本为5.1.55,请需要使用本站工具的用户安装这之下的版本,以免麻烦。


我推荐的集成mysql+php+apache的版本可以从这里下
APMServ 5.2.6
http://www.onlinedown.net/soft/41626.htm
业务联系QQ466356742   EMAIL: 466356742@qq.com
论坛问题请不要随意加我,我每晚会上论坛回答。
支持一下哈
返回列表